
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
"http://www.w3.org/TR/html4/loose.dtd">
<html lang="ku" dir="ltr">
<head>
<base href="http://www.amidakurd.net/">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>
Sîyahpoş Û Çêrista Wî - Kafî Alavî
</title>
<meta name="description" content="Sîyahpoş Û Çêrista Wî - Amîda Kurd, Serûpela Kurdî">
<meta name="keywords" content="sîyahpoş,û,çêrista,wî - Amîda Kurd, amida kurd, amida, amed, amid, kurd, kurdistan, kurdî, welat, ziman, çand û huner, nivîskar, rojname, nûçe, nuçe, dengûbas">
<meta name="generator" content="Pergala Karger g1.0">
<meta name="author" content="Amîda Kurd">
<link href="http://templates.amidakurd.net/templates/default/static/images/favicon.ico" rel="icon" type="image/x-icon">
<meta property="og:title" content="Sîyahpoş Û Çêrista Wî">
<meta property="og:type" content="Qunciknivîs">
<meta property="og:url" content="http://www.amidakurd.net/qunciknivis/sîyahpoş_û_çêrista_wî">
<meta property="og:description" content="Sîyahpoş Û Çêrista Wî">
<meta property="og:site_name" content="Amîda Kurd">
<meta property="og:image" content="http://wene.amidakurd.net/mod_user/XVFV.jpg">
<link rel="image_src" href="http://wene.amidakurd.net/mod_user/XVFV.jpg">
<link rel="canonical" href="http://www.amidakurd.net/qunciknivis/s%C3%AEyahpo%C5%9F_%C3%BB_%C3%A7%C3%AArista_w%C3%AE">
<link rel="alternate" href="http://www.amidakurd.net/rss/nuce" title="Amîda Kurd :: Nûçe" type="application/rss+xml">
<link rel="alternate" href="http://www.amidakurd.net/rss/qunciknivis" title="Amîda Kurd :: Qunciknivîs" type="application/rss+xml">
<link rel="stylesheet" type="text/css" href=
"http://templates.amidakurd.net/CssOptimizer.php?css=templates/default/static/css/screen.css|templates/default/static/css/style.css|templates/default/static/css/niviskar.css|templates/default/static/css/qutik.css|templates/default/static/css/dumahik.css|templates/default/static/css/form.css|templates/default/static/css/sirove.css|templates/default/static/css/niviskarp.css|templates/default/static/css/yazarlar.css|templates/default/static/css/uyeler.css|templates/default/static/css/sayfalama.css|templates/default/static/css/ruberg.css|static/js/tipsy/css/tipsy.css|static/js/confirm/css/confirm.css">
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23129443-1']);
    _gaq.push(['_trackPageview']);

    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
</head>
<body>
<div class="container">
<!--Header Start-->
<div class="span-24" id="header">
<div id="logo">
<h1>
<a href="http://www.amidakurd.net/" title="Amîda Kurd">Amîda Kurd</a>
</h1>
</div>
<div class="right last">
<form action="http://www.amidakurd.net/teketin" method="post">
<!-- İnputlar Kısım Başlar-->
<div class="inputlar">
<p>
<label for="username">Navê Bikarhêner:</label> <input type="text" value="" name="username">
</p>
<p>
<label for="password">Şîfre:</label> <input type="password" name="password">
</p>
<p>
<a class="button" href="http://www.amidakurd.net/tomari">Bibe Endam</a> <button type="submit" class="button positive" name="giris" value="Têketin">Têketin</button>
</p>
</div><!-- İnputlar Kısmı Biter -->
</form>
</div>
</div><!--  Header End --><!-- Menu Start -->
<div class="span-24" id="menu">
<ul>
<li>
<a href="http://www.amidakurd.net/ruberg" title="Rûberg">Rûberg</a>
</li>
<li>
<a href="http://www.amidakurd.net/niviskar" title="Nivîskar">Nivîskar</a>
</li>
<li>
<a href="http://www.amidakurd.net/bes/jin" title="Jin">Jin</a>
</li>
<li>
<a href="http://www.amidakurd.net/bes/jiyan" title="Jiyan">Jiyan</a>
</li>
<li>
<a href="http://www.amidakurd.net/bes/%C3%A7and_%C3%BB_huner" title="Çand û Huner">Çand û Huner</a>
</li>
<li>
<a href="http://www.amidakurd.net/bes/pol%C3%AEt%C3%AEka" title="Polîtîka">Polîtîka</a>
</li>
<li>
<a href="http://www.amidakurd.net/bes/we%C5%9Fan" title="Weşan">Weşan</a>
</li>
<li>
<a href="http://www.amidakurd.net/bes/teknoloj%C3%AE" title="Teknolojî">Teknolojî</a>
</li>
<li>
<a href="http://www.amidakurd.net/bes/c%C3%AEhan" title="Cîhan">Cîhan</a>
</li>
<li>
<a href="http://www.amidakurd.net/bes/hevpeyv%C3%AEn" title="Hevpeyvîn">Hevpeyvîn</a>
</li>
<li>
<a href="http://www.amidakurd.net/bes/l%C3%AAkol%C3%AEn" title="Lêkolîn">Lêkolîn</a>
</li>
<li>
<a href="http://www.amidakurd.net/bes/ger" title="Ger">Ger</a>
</li>
<li class="end">
<a href="http://www.amidakurd.net/e-pirtuk/ruberga-min/" title="Alîkarî">Alîkarî</a>
</li>
</ul>
</div><!-- Menu End --><!--  Content Start -->
<div class="span-24" id="content">
<div class="span-16 last">
<!-- Destpêka Dûmahîkê -->
<div class="dumahik">
<!-- Destpêka Çepê -->
<div class="span-5">
<!-- İmage Start-->
<a href="niviskar/Kafialavi" title="Kafî Alavî"><img src="http://wene.amidakurd.net/mod_user/XVFV.jpg" class="niviskarwene"></a>
<div class="span-5 amurniviskar">
<ul>
<li class="n_ruberg">
<a href="niviskar/Kafialavi" title="Kafî Alavî">Here Rûberga Kafî Alavî</a><br>
</li>
<li class="n_peyam">
<a href='javascript:void(0)' onclick='javascript:pm()' rel='tipsy' title='Jê re Peyamekê Binivîse'>Jê re Peyamekê Binivîse</a>
</li>
<li class="n_deq">Asta Kurdî: <b>-</b>
</li>
</ul>
</div><!-- İmage End -->
<div class="span-5 dumahikad">
<!---   <a target="_blank" href="http://www.aramyayinevi.com/urun.asp?id=307"><img alt="Li Çiyayê Qerejdax Şopa Gerîla" src="templates/default/static/resimler/qerejdax.jpg"></a>-->
</div>
</div><!-- Çep End -->
<h1>
Sîyahpoş Û Çêrista Wî
</h1><b class="naveniviskar"><a href="niviskar/Kafialavi" title="Kafî Alavî">Kafî Alavî</a></b>
<hr style="width:410px; float:right; clear:none;">
<br>
<blockquote>
Rêka kadiz pirre ji istêr û gerokên geşin ku hêşta ronahiya wan liber hegerên curbercur bi başî negiheştiye me û me ew nenasîne
</blockquote>
<p>
<a href="pel/S%C3%AEyahpo%C5%9F.pdf">Sîyahpoş Û Çêrista Wî: Rêka kadiz pirre ji istêr û gerokên geşin ku hêşta ronahiya wan liber hegerên curbercur bi başî negiheştiye me û me ew
nenasîne (PDF!)</a>
</p><!-- Destpêka Amûran -->
<div class="span-16 amur">
<div class="width100">
<iframe allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; height:21px;" src=
"http://platform.twitter.com/widgets/tweet_button.html?text=S%C3%AEyahpo%C5%9F%20%C3%9B%20%C3%87%C3%AArista%20W%C3%AE%20Kaf%C3%AE%20Alav%C3%AE%20-"></iframe>
</div>
<div class="width100">
<iframe src="http://www.facebook.com/plugins/like.php?href=&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" style=
"border:none; overflow:hidden; height:21px;" allowtransparency="true"></iframe>
</div>
<div class="deqbide span-11 last" id="deq">
<b>Te kurdiya vê naverokê çiqasî eciband ?</b> <input type="hidden" name="vid" id="vid" value="1707"> <input type="hidden" name="mod" id="mod" value="mod_yazi"> 1<input type="radio"
name="puan" value="1"> 2<input type="radio" name="puan" value="2"> 3<input type="radio" name="puan" value="3"> 4<input type="radio" name="puan" value="4"> 5<input type="radio" name=
"puan" value="5">
</div>
</div><!-- Amur Qediya -->
</div><!-- Dumahik End -->
<br>
<br>
<br>
<!-- Hemu Sirove Despekir -->
<!-- Hemu Sirove Qediya -->
<hr>
<div id="yorumd">
<!-- Sirove Despekir -->
<div class="sirove_bike clearfix">
<form id="yorumla" name="yorumla">
<textarea onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" id="yorum">
Tu Çi Difikirî ?
</textarea> <input type="submit" value="Bişîne" class="positive">
</form>
</div><!-- Sirove Qediya -->
</div>
<hr>
</div><!--  Destpêka Stûna Rastê -->
<div class="span-8">
<!--  Destpêka Stûna Nivîskaran -->
<div class="niviskar_caption">
<h2>
<a href="http://www.amidakurd.net/niviskar" title="Nivîskar">Here Rûpela Hemû Nivîskaran</a>
</h2>
</div><!-- Destpêka Beşa Nivîskaran -->
<div class="niviskar_content">
<!-- Destpêka Nivîskar -->
<div class="niviskar clearfix">
<a href="niviskar/mahabadarda"><img src="http://wene.amidakurd.net/mod_user/tumb/W3Hc.jpg" class="span-2" alt="Mahabad Felat Arda"></a>
<div class="span-6">
<a href="niviskar/mahabadarda" title="Mahabad Felat Arda">Mahabad Felat Arda</a> <span class="ndate">2017-02-05</span>
</div>
<p>
<a href="qunciknivis/bed%C3%AAl_%C3%BB_encam%C3%AAn_w%C3%AA">Bedêl û encamên wê</a><br>
Bedêldayîn çiqasî bikaribe giyana berxwedêriyê geş bike, ewçendî dikare vemirîne, kedî bike û li dijî rastiya xwe jî vegerîne
</p>
</div><!-- Nivîskar Qediya -->
<!-- Destpêka Nivîskar -->
<div class="niviskar clearfix">
<a href="niviskar/ibrahimosman"><img src="http://wene.amidakurd.net/mod_user/tumb/lkRM.jpg" class="span-2" alt="Îbrahîm Osman"></a>
<div class="span-6">
<a href="niviskar/ibrahimosman" title="Îbrahîm Osman">Îbrahîm Osman</a> <span class="ndate">2017-02-04</span>
</div>
<p>
<a href="qunciknivis/%C3%AEsmail_be%C5%9F%C3%AEk%C3%A7i_di_pencereya_k%C3%AE_re_li_%C5%9Fengal%C3%AA_dinih%C3%AAre">Îsmail Beşîkçi di pencereya kî re li Şengalê dinihêre?!</a><br>
</p>
</div><!-- Nivîskar Qediya -->
<!-- Destpêka Nivîskar -->
<div class="niviskar clearfix">
<a href="niviskar/Kafialavi"><img src="http://wene.amidakurd.net/mod_user/tumb/XVFV.jpg" class="span-2" alt="Kafî Alavî"></a>
<div class="span-6">
<a href="niviskar/Kafialavi" title="Kafî Alavî">Kafî Alavî</a> <span class="ndate">2017-02-04</span>
</div>
<p>
<a href="qunciknivis/s%C3%AEyahpo%C5%9F_%C3%BB_%C3%A7%C3%AArista_w%C3%AE">Sîyahpoş Û Çêrista Wî</a><br>
Rêka kadiz pirre ji istêr û gerokên geşin ku hêşta ronahiya wan liber hegerên curbercur bi başî negiheştiye me û me ew nenasîne
</p>
</div><!-- Nivîskar Qediya -->
<!-- Destpêka Nivîskar -->
<div class="niviskar clearfix">
<a href="niviskar/muratbora"><img src="http://wene.amidakurd.net/mod_user/tumb/k3cU.jpg" class="span-2" alt="Xerzî Xerzan"></a>
<div class="span-6">
<a href="niviskar/muratbora" title="Xerzî Xerzan">Xerzî Xerzan</a> <span class="ndate">2017-01-06</span>
</div>
<p>
<a href="qunciknivis/berovaj%C3%AEkirina_d%C3%AEroka_gel%C3%AA_kurd_ji_h%C3%AAla_biyaniyan_ve">Berovajîkirina dîroka gelê Kurd ji hêla biyaniyan ve</a><br>
Weke ku tê zanîn, dîroka gelê kurd dîrokeka qedîm û kevnar e.
</p>
</div><!-- Nivîskar Qediya -->
<!-- Destpêka Nivîskar -->
<div class="niviskar clearfix">
<a href="niviskar/necibeqeredaxi"><img src="http://wene.amidakurd.net/mod_user/tumb/G0ke.jpg" class="span-2" alt="Necîbe Qeredaxî"></a>
<div class="span-6">
<a href="niviskar/necibeqeredaxi" title="Necîbe Qeredaxî">Necîbe Qeredaxî</a> <span class="ndate">2017-01-03</span>
</div>
<p>
<a href="qunciknivis/modela_%C3%A7areseriya_demokrat%C3%AEk">Modela Çareseriya Demokratîk</a><br>
Berî 6 salan li Rojhilata Navîn, li Tûnisê çirûska yekemîn a serhildana gelan pêket û bi “bihara Erebî” deng veda lê nebû bihara Gelan. Ev serh...
</p>
</div><!-- Nivîskar Qediya -->
<!-- Destpêka Nivîskar -->
<div class="niviskar clearfix">
<a href="niviskar/henifehisen"><img src="http://wene.amidakurd.net/mod_user/tumb/Mj6S.jpg" class="span-2" alt="Henîfe Hisên"></a>
<div class="span-6">
<a href="niviskar/henifehisen" title="Henîfe Hisên">Henîfe Hisên</a> <span class="ndate">2017-01-02</span>
</div>
<p>
<a href="qunciknivis/modela_%C3%A7areseriy%C3%AA_li_bakur%C3%AA_s%C3%BBriyey%C3%AA_ye">Modela çareseriyê li Bakurê Sûriyeyê ye</a><br>
Hêzên ku li ser Sûriyê bi bandor in, ji ber ku rastiyekê piştguh dikin, nikarin ji pirsgirêkên Sûriyê re çareseriyê bibînin. Ev yek jî dihêle ku pi...
</p>
</div><!-- Nivîskar Qediya -->
<!-- Destpêka Nivîskar -->
<div class="niviskar clearfix">
<a href="niviskar/rezantovjin"><img src="http://wene.amidakurd.net/mod_user/tumb/HWl8.jpg" class="span-2" alt="Rêzan Tovjîn"></a>
<div class="span-6">
<a href="niviskar/rezantovjin" title="Rêzan Tovjîn">Rêzan Tovjîn</a> <span class="ndate">2016-12-30</span>
</div>
<p>
<a href="qunciknivis/ji_v%C3%AE_zopir%C3%AE_ve_%C3%A7i_dixuye">Ji vî zopirî ve çi dixuye?</a><br>
Erê, gelî hevalan, bi rastî jî em nema ji hevdu tiştekî fam dikin. Ji alî dîrokî ve em Kurd tu carî ne di asteke ev qas baş de bûn, lê bi qasî wê j...
</p>
</div><!-- Nivîskar Qediya -->
<!-- Destpêka Nivîskar -->
<div class="niviskar clearfix">
<a href="niviskar/ezizecewo"><img src="http://wene.amidakurd.net/mod_user/tumb/DiVj.jpg" class="span-2" alt="Ezîzê Cewo"></a>
<div class="span-6">
<a href="niviskar/ezizecewo" title="Ezîzê Cewo">Ezîzê Cewo</a> <span class="ndate">2016-12-24</span>
</div>
<p>
<a href="qunciknivis/n%C3%AA%C3%A7%C3%AErvan_barzan%C3%AE_amade_ye_ku_k_urdan_bi_dest%C3%AA_k_urdan_bide_ku%C5%9Ftin_%C3%A7ima">NÊÇÎRVAN BARZANÎ AMADE YE, KU K’URDAN BI DESTÊ K’URDAN
BIDE KUŞTIN! ÇIMA?</a><br>
Ev hewl, ên ku ji hêla KCKê va ji bo avakirina Yekîtîya Net’ewî hatye destpêkirin, ji hêla hemû r’êxistin, sazî, k’om û k’omeleyên k’urdî va bi erê...
</p>
</div><!-- Nivîskar Qediya -->
<!-- Destpêka Nivîskar -->
<div class="niviskar clearfix">
<a href="niviskar/rustemgori"><img src="http://wene.amidakurd.net/mod_user/tumb/Y3AK.jpg" class="span-2" alt="Rustem Gorî"></a>
<div class="span-6">
<a href="niviskar/rustemgori" title="Rustem Gorî">Rustem Gorî</a> <span class="ndate">2016-12-15</span>
</div>
<p>
<a href="qunciknivis/ji_bo_kurdan_zivistana_2016_an">Ji bo Kurdan zivistana 2016'an</a><br>
Ji bo zivistana 2016'an gelek xalên girîng hene ku mirov dikare li ser biaxive. Werin yeko yeko bi rêz bikin.
</p>
</div><!-- Nivîskar Qediya -->
<!-- Destpêka Nivîskar -->
<div class="niviskar clearfix">
<a href="niviskar/bali"><img src="http://wene.amidakurd.net/mod_user/tumb/achF.jpg" class="span-2" alt="Awê Balî"></a>
<div class="span-6">
<a href="niviskar/bali" title="Awê Balî">Awê Balî</a> <span class="ndate">2016-12-04</span>
</div>
<p>
<a href="qunciknivis/kurdi%CC%87stan%C3%AA_%C3%A7%C3%AA_be">KURDİSTANÊ ÇÊ BE</a><br>
Gelo êdî dizanim Kurdistanê çê be!..
</p>
</div><!-- Nivîskar Qediya -->
<!-- Destpêka Nivîskar -->
<div class="niviskar clearfix">
<a href="niviskar/bahozbaran"><img src="http://wene.amidakurd.net/mod_user/tumb/9cj5.jpg" class="span-2" alt="Bahoz Baran"></a>
<div class="span-6">
<a href="niviskar/bahozbaran" title="Bahoz Baran">Bahoz Baran</a> <span class="ndate">2016-12-03</span>
</div>
<p>
<a href="qunciknivis/kurd%C3%AEya_akadem%C3%AEk">Kurdîya Akademîk</a><br>
Kurdîya akademîk ne akademîk e û li akademiyan nehatiye çêkirin!
</p>
</div><!-- Nivîskar Qediya -->
<!-- Destpêka Nivîskar -->
<div class="niviskar clearfix">
<a href="niviskar/fergin"><img src="http://wene.amidakurd.net/mod_user/tumb/ggD5.jpg" class="span-2" alt="Fêrgîn Melîk Aykoç"></a>
<div class="span-6">
<a href="niviskar/fergin" title="Fêrgîn Melîk Aykoç">Fêrgîn Melîk Aykoç</a> <span class="ndate">2016-11-16</span>
</div>
<p>
<a href="qunciknivis/y%C3%AAn_tirk_elew%C3%AE_%C3%BB_y%C3%AAn_kurd_yarsan%C3%AE_ne">Yên tirk Elewî û yên kurd Yarsanî ne</a><br>
Di rastiyê de ne baweriyên tirkên elewî, ne jiyana wan, ne jî têkiliya rawestan û perestina wan bi îslamiyetê re heye
</p>
</div><!-- Nivîskar Qediya -->
<!-- Destpêka Nivîskar -->
<div class="niviskar clearfix">
<a href="niviskar/gelawejewrin"><img src="http://wene.amidakurd.net/mod_user/tumb/Hhgf.jpg" class="span-2" alt="Gelawêj Ewrîn"></a>
<div class="span-6">
<a href="niviskar/gelawejewrin" title="Gelawêj Ewrîn">Gelawêj Ewrîn</a> <span class="ndate">2016-09-19</span>
</div>
<p>
<a href="qunciknivis/ba%C5%9F%C3%BBr_ber_bi_ku_ve_di%C3%A7e">Başûr ber bi ku ve diçe?</a><br>
Başûrê Kurdistanê li ber teqînê ye. Îsal jî wekî salên din mamoste û karmendan ragihandinê dê dakevin qadan û dest bi grevên giştî bikin.
</p>
</div><!-- Nivîskar Qediya -->
<!-- Destpêka Nivîskar -->
<div class="niviskar clearfix">
<a href="niviskar/ciyamazi"><img src="http://wene.amidakurd.net/mod_user/tumb/0X2e.jpg" class="span-2" alt="M. Çiya Mazî"></a>
<div class="span-6">
<a href="niviskar/ciyamazi" title="M. Çiya Mazî">M. Çiya Mazî</a> <span class="ndate">2016-09-13</span>
</div>
<p>
<a href="qunciknivis/hin_t%C3%AAbiniy%C3%AAn_qayyuma_%C5%9Faredariya_%C5%9Femrex%C3%AA">HIN TÊBINIYÊN QAYYUMA ŞAREDARIYA ŞEMREXÊ</a><br>
</p>
</div><!-- Nivîskar Qediya -->
<!-- Destpêka Nivîskar -->
<div class="niviskar clearfix">
<a href="niviskar/nehirpale"><img src="http://wene.amidakurd.net/mod_user/tumb/KBTA.jpg" class="span-2" alt="Nehîr Pale"></a>
<div class="span-6">
<a href="niviskar/nehirpale" title="Nehîr Pale">Nehîr Pale</a> <span class="ndate">2016-09-07</span>
</div>
<p>
<a href="qunciknivis/serp%C3%AAhateyek_ji_romana_hezar_%C5%9Feh%C3%AEd%C3%AE_vii">Serpêhateyek ji romana Hezar Şehîdî VII</a><br>
Pêşengiya 22 salan û nemiriya ebedî; Gelhat Gabar
</p>
</div><!-- Nivîskar Qediya -->
</div><!-- Beşa Nivîskaran Qediya -->
<div class="niviskar_bottom"></div><!--  Stûna Nivîskaran qediya -->
</div><!--  Right Block End -->
</div><!--  Content End --><!--  Hemu Link Start  -->
<div class="span-24">
<!--    <img src="http://templates.amidakurd.net/templates/default/static/images/binder.gif" class="span-24" alt=""> -->
</div><!--  Hemu Link End --><!-- Footer  -->
<div class="span-24" id="footer">
Pergala Karger g1.2 Copyright © 2010-2016 Amîda Kurd, hemû maf parastî ne.<br>
<a href="http://www.amidakurd.net/" title="Nivîsbarî">Nivîsbarî</a> û <a href="http://www.amidakurd.net/" title="Dîzayn">Dîzayn</a> Amîda Kurd
</div><!-- Footer  -->
</div><!-- Container End -->
<script src="http://templates.amidakurd.net/JsOptimizer.php?js=static/js/jquery-1.4.2.js|static/js/tipsy/jquery.tipsy.js|static/js/confirm/jquery-impromptu.3.1.min.js" type="text/javascript">
</script><script type="text/javascript">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</script>
</body>
</html>